ntjm.net
当前位置:首页 >> AnAConDA pyqt4 >>

AnAConDA pyqt4

我的python2.6+PyQt-Py2.6-gpl-4.8.1-1.exe就没问题。。。。。。 看有没有导入的话是看classpath而不是path 你把E:\PYQt\python2.7.1\Lib\site-packages或者直接E:\PYQt\python2.7.1\Lib添加到classpath试试呢。

网站首页 | 网站地图
All rights reserved Powered by www.ntjm.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com